Posts by Tally

    Hallo Cris


    Danke für das Lob !

    Aber das ist zu viel der Ehre für mich denn den Löwenanteil an der Aufgabe hast du ja geleistet sprich gebaut.

    Freuen wir uns alle gemeinsam an der gelungenen, wunderschönen Strecke mit ihren vielen Möglichkeiten.


    Herzliche Grüße

    Tally

    Danke für die Glückwünsche Cris.

    Ich werde mich bemühen gesund zu bleiben ;)

    Hab mit dem Anpassen deines 3 Teilers ex 157 auf OpenRails genug Ablenkung.

    Bin fast durch. Super Aufgaben von dir, die mit dem OR-Wetter Möglichkeiten

    noch aufgewertet werden.


    Gruß an Alle

    Tally

    Hallo Hennes


    Du darfst dich um so mehr freuen, ich habe den E683 nach Görlitz gefahren.
    Ich hatte kein Dauerrot. Nach dem der GZ vorbei war erhielt ich Ausfahrt frei.
    In Görlitz wurde alles dargestellt. Auch die Bghw Wagen vom P3807 die von Chris (irrtümlich ?) beim D375 vermisst werden. Diese wurden von ihrer Lok mit WP 40190 am Bahnsteig abgekoppelt, die Lok fährt drum rum und steht solo rechts vom Spielerzug bei der Einfahrt in Görlitz und fährt danach ins BW. Alles richtig gemacht !
    Einziger Kritikpunkt der Gegenzug beim Halt in Horka ist 2 Wagen zu lang.
    Beim Signalpatch habe ich nur die Hinweise von Eugen_R im TSSF Forum ausprobiert. Also ihm gehört das Lob.
    Freut mich das jetzt auch bei vielen anderen Strecken die Signale mit OR besser schalten.


    Gruß Tally

    Hallo Hennes


    Nun bin ich auch zum Fahren gekommen.
    Auch von mir großes Lob für die gelungene OR-Aufgabe.
    Ohne Probleme Görlitz erreicht. Kein dauerrotes Signal.
    Bitte mehr davon auf dieser schönen Strecke.
    Gut deine Eng mit der reduzierten Abgasfahne !


    Frage, meine Version der Strecke ist 8700, deine Aufgabe wurde auf 8701 erstellt.
    Wo bekommt man das update ?


    Gruß Tally

    Die Aufgabe läuft unter OR mit den jeweils neuesten Versionen!
    Mit Chris hab ich inzwischen Kontakt aufgenommen. Bei ihm lag es an einer alten OR-Version.
    Einschränkend allerdings, OR kann noch keine Langsamfahrstellen!
    Jedoch wenn man die Aufgabe im Autopilot-Modus fährt, bremst und beschleunigt der Zug korrekt, auch wenn die Langsamfahrstellen optisch nicht angekündigt werden.


    @ Baertram-01
    Mit den neueren Versionen hat sich in den meisten Fällen das Lösen mit shft + - erledigt.
    Siehe meine Einstellung im Anhang. Wie Krone2 schon richtig schreibt sind die unterschiedlichen Bremseinstellungen
    an den Fahrzeugen schuld. Das Problem gibt es seit dem der BIN-Patch ein Umsteigen möglich gemacht hat.
    Nur war dann die Aufgabe eingefroren. Mit OR kommt man immerhin mit shift + - weiter.


    Gruß Tally